Warning: Illegal string offset 'html' in /www/htdocs/w00e9a79/_filmforen/cache/skin_cache/cacheid_13/skin_topic.php on line 909

Warning: Cannot modify header information - headers already sent by (output started at /www/htdocs/w00e9a79/_filmforen/cache/skin_cache/cacheid_13/skin_topic.php:909) in /www/htdocs/w00e9a79/_filmforen/admin/sources/classes/output/formats/html/htmlOutput.php on line 110

Warning: Cannot modify header information - headers already sent by (output started at /www/htdocs/w00e9a79/_filmforen/cache/skin_cache/cacheid_13/skin_topic.php:909) in /www/htdocs/w00e9a79/_filmforen/admin/sources/classes/output/formats/html/htmlOutput.php on line 127

Warning: Cannot modify header information - headers already sent by (output started at /www/htdocs/w00e9a79/_filmforen/cache/skin_cache/cacheid_13/skin_topic.php:909) in /www/htdocs/w00e9a79/_filmforen/admin/sources/classes/output/formats/html/htmlOutput.php on line 136

Warning: Cannot modify header information - headers already sent by (output started at /www/htdocs/w00e9a79/_filmforen/cache/skin_cache/cacheid_13/skin_topic.php:909) in /www/htdocs/w00e9a79/_filmforen/admin/sources/classes/output/formats/html/htmlOutput.php on line 137

Warning: Cannot modify header information - headers already sent by (output started at /www/htdocs/w00e9a79/_filmforen/cache/skin_cache/cacheid_13/skin_topic.php:909) in /www/htdocs/w00e9a79/_filmforen/admin/sources/classes/output/formats/html/htmlOutput.php on line 141
Beitrags Vorschau fehlerhaft - Filmforen.de

Zum Inhalt wechseln


Beitrags Vorschau fehlerhaft


2 Antworten in diesem Thema

#1 emme

    Blaufußtölpel

  • Senior-Member
  • PIPPIPPIPPIPPIP
  • 1.669 Beiträge
  • Ort:Nicht mehr in Borgholzhausen

Geschrieben 03. Januar 2004, 00:49

Hallo!

Ich habe einen wenig gravierenden, aber dennoch vorhandenen Fehler entdeckt.

Wenn ich mir via Profil alle meine Beiträge (oder von einem x-beliebigen anderen User) anzeigen lasse, so werden die einzelnen Beiträge natürlich brav aufgelistet. Klicke ich dann aber bei irgendeinem der aufgelisteten Beiträge auf 'Beitrags Vorschau' so lande ich immer im Ausgangsposting des entsprechenden Threads, jeodch nie beim gewünschten Beitrag.
Augenscheinlich scheinen die Beitragslinks in Ordnung zu sein, aber vielleicht hat sich ja doch irgendein ein Fehler in der Syntax oder was weiss ich nicht wo eingeschlichen.

Da ich im Board nach grober Suche noch keine Äußerung zu dem Thema gefunden habe, hielt ich es für richtig, kurz darauf hinzuweisen. :)
Filmtagebuch --> Jetzt auch zum Mitgucken!

#2 Immo

    zombie

  • Senior-Member
  • PIPPIPPIPPIPPIPPIPPIP
  • 4.096 Beiträge
  • Ort:Berlin

Geschrieben 03. Januar 2004, 14:17

Ist mir, glaube ich, auch schon mal aufgefallen, hab's aber verpennt, dem nachzugehen. Danke für die Erinnerung deshalb! :)

Da ich mich in der internen Technik nur wenig auskenne, pushe ich den Fred hier mal, damit die Systemadministration auch wirklich Wind davon bekommt! :)

Cheers,
IMMO

Eingefügtes Bild Eingefügtes Bild Eingefügtes Bild
Eingefügtes Bild


#3 emme

    Blaufußtölpel

  • Senior-Member
  • PIPPIPPIPPIPPIP
  • 1.669 Beiträge
  • Ort:Nicht mehr in Borgholzhausen

Geschrieben 16. April 2004, 16:49

Als ich heute zum ingesamt zweiten(!) Mal während meiner Schaffenszeit hier diese Funktion nutzen wollte, fiel mir auf, dass sie immernoch fehlerhaft ist. :doc:

;)
Filmtagebuch --> Jetzt auch zum Mitgucken!





Besucher die dieses Thema lesen: 1

Mitglieder: 0, Gäste: 1, unsichtbare Mitglieder: 0